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[bookmark: _Toc49942261]

Introduction
[bookmark: _Toc49942262]About the template and instructions
The SFU Library thesis template is a Word document designed to assist students in preparing theses, projects, and extended essays.
The template contains Word styles to assist with formatting
Headings, figure captions and table captions can be numbered automatically
The Table of Contents, List of Tables, and List of Figures are populated and paginated automatically
The instructions given here apply to the Fall 2020 release of the SFU Library thesis template, and are intended for Word 2011 (Mac), Word 2013 (Windows), and Word 2016/Office 365 (Mac and Windows). 
[bookmark: _Toc49942263]First steps and Word settings
The following viewing options are recommended for best use of the template, as well as this guide:
On the Home ribbon, click the ¶ button to show nonprinting characters. 
[image: ]
[bookmark: _Toc49942297]Figure 1.1.	Click to show nonprinting characters


Also on the Home ribbon, click the button at the bottom right of the Styles menu to open the Styles pane, a full list of all the available styles in the document.
[image: ]
[bookmark: _Toc49942298]Figure 1.2.	Click to open the Styles Pane
On the View ribbon, check Navigation Pane to display all document headings in a sidebar. For Mac users with Word 2011, the menu path is View > Sidebar > check Document Map Pane.
[image: ]
[bookmark: _Toc49942299]Figure 1.3.	Check to open the Navigation Pane
[bookmark: _Toc49942264]About Word styles
A Word style is a saved setting that determines font, type size, line spacing, and other attributes. In the thesis template, a style always applies to a whole paragraph.
Any change made from the Font or Paragraph menu can be saved as a style. This saves time and effort over formatting manually, e.g., applying italics to each figure caption in the document. Styles ensure consistency throughout the document and allow for quick, global changes to document elements.
You must use heading styles to create automatic numbering for chapters and sections, and to populate the Table of Contents.
The active style in a paragraph is highlighted on the list in the Styles pane. Mac and Word 2016 also display the active style in a window at the top of the Styles pane. You can click on examples in this guide and consult the Styles pane to see which styles are being used.
[bookmark: _Toc49942265]Using styles
To apply a style, place the cursor anywhere in a paragraph and then click on a style on the style pane. 
You can also select multiple paragraphs or pages and apply a style to the entire selected area.
[bookmark: _Toc49942266]Organization of thesis template styles
The template contains styles created by the SFU library for thesis preparation. It also contains Microsoft default styles. To meet the library’s formatting guidelines, your thesis will primarily use SFU styles as well as some default styles.
[bookmark: _Toc49942267]Paragraph and text styles
SFU text style names begin with numbered prefixes:
[bookmark: _Toc49942290]Table 1.1.	List of SFU text styles
	Style name
	Used for

	1_Para…
1_Para
1_Para_FlushLeft
1_Para_Hanging Indent
1_Para_NoSpace
	Basic paragraph text
Paragraph text, indented first line
Paragraph text, no indent
Paragraph text, first line hanging indent
Paragraphs with no space after; used for some preliminary pages

	2_ …
2_BlockQuote
2_Bullet
2_Epigraph
2_List_ManualNumbering
2_ParticipantQuote
2_Poem
2_QuestionAnswer
	Quotations and lists
Basic block quotation
Bulleted list
Introductory text or quotation
Numbered list, manual numbering
Participant interview block quotation
Poetry or verse
Q&A style interviews; drama

	3_ …
3_CaptionAbove
3_CaptionBelow
3_CaptionBelow_withNote
3_Figure
3_Figure_NoCaption
3_FigureNote
3_TableData
3_TableData_Centre
3_TableData_Right
3_TableHeading_Column
3_TableNote
	Figures, tables, captions, and notes
Caption above a table
Caption below a figure
Caption followed by a note or source line below
Figure or image
An image or illustration without a caption
Note or source line below a figure caption
Default format for table data
Table data; centered
Table data; right-aligned
Default table column heading
Notes below a table

	5_Ref …
5_Ref
5_Ref_AmerAntiq_Author
5_Ref_AmerAntiq_Work
	References/works cited/bibliography
Default reference list format
American Antiquities author entry* 
American Antiquities works entry*
*Noe: These 2 styles are used together for Archaeology theses

	9_TitlePage …
9_TitlePage_Title
9_TitlePage_Text
	Title page
Document title
All other text on the title page


[bookmark: _Toc49942268]Chapter and section heading styles
SFU heading style names do not have numbered prefixes. Headings should be used in descending hierarchical order.
The template includes three levels of numbered headings for chapters and sections. Use of numbering is optional: consult your supervisor or a liaison librarian to determine the best practice for your discipline or your research. 
Applying a numbered heading style will create automatic numbering, e.g., “Chapter 2,” “2.1,” and so on.
[bookmark: _Toc49942291]Table 1.2.	List of SFU heading styles
	Heading level
	Style name
	Used for

	1
	Chapter 1. Heading 1
	Chapter headings

	
	Heading 1_NoNumber
	References, appendices, or any other unnumbered major section.
If you choose not to number chapters, use this style for chapter headings.

	
	Heading 1_Preliminary
	For preliminary page headings only: Declaration of Committee, Abstract, Table of Contents, and so on.

	2
	1.1 Heading 2
	Subsections within a numbered chapter

	
	Heading 2_NoNumber
	For subsections in the reference list, in an appendix, or in unnumbered chapters

	3
	1.1.1. Heading 3
	Subsection of a numbered level 2 section

	
	Heading 3_NoNumber
	Subsection of an unnumbered level 2 section

	4
	Heading 4
	Subsection of any level 3 section

	5
	Heading 5*
	Subsection of any level 4 section


[bookmark: _GoBack]* All headings up to and including Heading 4 will appear in the Table of Contents. The Table of Contents will not include headings with the Heading 5 style.
[bookmark: _Toc49942269]Using the Table of Contents and lists
To update the Table of Contents, List of Tables, or List of Figures: 
1. 	(Windows) Right-click anywhere in the table to open the field menu.
	(Mac) Ctrl+click anywhere in the list to open the field menu.
2. 	Select Update Field; if prompted, select Update entire table.
3.	The list will populate with the document headings and their page numbers.
[bookmark: _Toc49942270]Manual formatting
Manual formatting is appropriate for unique pages or paragraphs that do not recur in the document. The thesis template uses manual formatting for some elements on preliminary pages. Details are given below in case you have to replace or recreate these pages.
[bookmark: _Toc49942292]Table 1.3.	Manual formatting applied to preliminary pages
	Page
	Default style
	Manual formatting

	Title page
	Author’s name
	9_TitlePage_Text
	Add bold

	
	Copyright statement
	9_TitlePage_Text
	Reduce font size to 10pt
Single-space paragraph

	Declaration of Committee 
	Name, Degree, Thesis title
	1_Para_FlushLeft
	Add bold

	
	Committee
	1_Para_NoSpace
	Add bold

	
	Chair, Chair’s name, all committee names
	1_Para_NoSpace
	Add bold

	Abstract
	Keywords
	1_Para_FlushLeft
	Add bold to “Keywords”
Add 1-inch hanging indent

	Dedication
	Heading
	Heading 1_Preliminary
	Change font colour to white to hide the heading on the page; it will still populate to the Table of Contents



[bookmark: _Toc49942271]

Examples
Use the style 2_Epigraph for an introductory quote at the beginning of a chapter or section.
(Albert Einstein)
[bookmark: _Toc49942272]Font and spacing
The default font in the thesis template is Arial 11pt, using 1.5 line spacing. 
[bookmark: _Toc49942273]Justification
Paragraph styles are set for left justification with a ragged right margin, as seen in this document. You change the entire document to full justification in one step by editing the Normal style: see Appendix C for instructions.
[bookmark: _Toc49942274]Basic paragraphs and block quotations
The default paragraph style is 1_Para. This style creates an indent at the beginning of each paragraph and spacing after each paragraph. 
For block quotations, use the style 2_BlockQuote. This will single-space the quoted text and create left and right indents for the quotation, as shown below:
Should you ever be athirst in the great American desert, try this experiment, if your caravan happen to be supplied with a metaphysical professor. Yes, as everyone knows, meditation and water are wedded forever. (Melville 3)
Use 1_Para_FlushLeft to continue a paragraph after a quote, as shown here. Do not put quotation marks around a block quote.
[bookmark: _Toc49942275]Participant interviews
The template includes two styles designed for participant interviews. 2_ParticipantQuote is shown below:
No, when I go to sea, I go as a simple sailor, right before the mast, plumb down into the forecastle, aloft there to the royal mast-head. True, they rather order me about some, and make me jump from spar to spar, like a grasshopper in a May meadow. (Ishmael, interview 3)
Remember to check the style guide you are using and consult with your supervisor to determine how interviews should be formatted.
The style 2_QuestionAnswer is designed for Q&A formatting of interviews, as seen below:
Int:	This can help make transcripts easier to read.
Sub:	If there’s a long quote from a participant, the style creates a hanging indent for the participant’s name and a flush left margin for the rest of the quote.
Int:	Also, remember to put a [tab] between the participant’s name and the start of the quote, as shown in this example.
[bookmark: _Toc49942276]Numbered and bulleted lists
We recommend manually numbering or lettering lists in the document.
1.	When using the style 2_List_ManualNumbering, each line entry should be in a separate paragraph as shown here.
2.	For each entry, type the number or letter followed by a separator (period or colon).
3.	Add a [tab] before the start of the text.
4.	Then apply the style.
When creating a bulleted list, each entry should be in a separate paragraph. The style 2_Bullet will create a bullet and tab before the start of the paragraph text.
[bookmark: _Toc49942277]Poetry
When using the style 2_Poem, each line in a stanza should be separated with a line break using [shift-enter]; use [enter] to end the paragraph at the end of each stanza, as shown below:
i o be gazed dances tossing trees
in they a of and cloud beneath
in wandered not out saw did a
but saw upon eye my and wealth for; 
all the that way on a the
crowd hills inward bay sparkling in lonely
line i had dancing brought or a
in but show and never heads
[bookmark: _Toc49942278]Tables, figures, and captions
Each figure or table in the document will have up to three elements. Each element must be in a separate paragraph, with an appropriate style applied.
[bookmark: _Toc49942293]Table 2.1.	Elements of a table
	Paragraph
	Element
	Style

	¶ 1
	Table caption
	3_CaptionAbove

	¶ 2
	Table content
	3_TableHeading_Column…
3_TableData…

	¶ 3 (optional)
	Note
	3_TableNote


[bookmark: _Toc49942294]Table 2.2.	Elements of a figure
	Paragraph
	Element
	Style

	¶ 1
	Image
	3_Figure

	¶ 2
	Figure caption
	3_CaptionBelow
3_CaptionBelow_withNote

	¶ 3 (optional)
	Note
	3_FigureNote


[bookmark: _Toc49942279]Captions
In order for figure and table captions to populate the lists in the preliminary pages, they must be created using the Insert Caption tool, found at References>Insert Caption.
For Mac users using Word 2011, the menu path is Insert > Caption. 
Inserted captions will appear in the default Microsoft caption style. You must apply one of 3_CaptionAbove, 3_CaptionBelow, or 3_CaptionBelow_withNote to style the inserted caption for the final document.
[bookmark: _Toc49942280]Tables
Use the styles named 3_TableData… and 3_TableHeading_Column to format the contents of tables. Remember to apply a caption style to the table caption. 
[bookmark: _Toc49942295]Table 2.3.	A table of random data: inserted captions are created in the default Microsoft caption style, which looks like this.
	Bourbaki
	1349
	Aubergine
	3.14159

	23
	42
	667	
	1479

	Orange
	β
	3
	3.3


Note: After creating the caption, apply the style 3_CaptionAbove to it.
The maximum allowed width for a table is 6 inches or 15.24 cm. It is acceptable for a table to span more than one page. Use Table Properties to repeat the header row of a table at the beginning of a new page.
[bookmark: _Toc49942296]Table 2.4.	This table caption uses the style 3_CaptionAbove: always put a [tab] before the start of caption text to create a hanging indent and flush left margin
	Dolor
	Sit
	Amet
	Consectetur
	Adipiscing

	9
	64
	30
	20
	37

	13
	61
	320
	91
	74

	2
	45
	11
	531
	8

	157
	167*
	439
	467
	6109

	44
	679
	187
	732
	416

	5974
	97549
	621
	5**
	6795

	1576
	4879
	564
	529
	1

	197
	764
	498
	761
	15


*	Use the style 3_TableNote to add notes, as shown here.
**	When adding more than one note, use a line break [shift-enter] at the end of each line for correct spacing.
[bookmark: _Toc49942281]Figures
Use the Insert > Picture menu to place an image file on the page. The maximum dimensions allowed for images are 6” (15.24 cm) wide by 9” (22.86 cm) high. Text wrapping should be set to “In line with text” (no text wrap). 
Images should be sized to an equivalent print resolution of 300 pixels per inch/dots per inch. For best results, insert images as flattened .tif, .png, or high quality .jpg files.
After inserting the image and checking dimensions, remember to apply one of the 3_Figure… styles to the image. Remember to apply a caption style to the inserted caption.
[image: ]
[bookmark: _Toc49942300]Figure 2.1.	As previously shown, Insert>Caption defaults to the Microsoft caption style for all caption labels (table, figure, scheme, etc.). 
Note:	If adding a note, source, or image credit, do this in a separate paragraph below the caption, and apply the style 3_FigureNote as shown here and in the example below.
[image: ]
[bookmark: _Toc49942301]Figure 2.2.	After creating the inserted caption, apply 3_CaptionBelow or 3_CaptionBelow_withNote to the paragraph.
Photo: Karen Eliot, Despair, 2016. Reproduced with permission.
[bookmark: _Toc49942282]Other lists
In the Insert>Caption menu, click on New Label to create a new category of caption label, e.g., equation, scheme, illustration. 
[bookmark: _Toc49942283]Equations
Use Word’s default Insert>Equation tool to create equations in the document, as shown below.
	(1)
Word’s default font (Cambria Math) and settings are acceptable for library submission.
[bookmark: _Toc49942284]Footnotes and endnotes
Use the default Word settings for creating footnotes and endnotes: from the References tab, click Insert Footnote[footnoteRef:1] and type or paste in the note.[footnoteRef:2] The process is identical for endnotes. The library recommends using footnotes rather than endnotes for easier formatting and better readability. [1:  For Mac users with Word 2011, the menu path is Insert>Footnote.]  [2:  The thesis template uses default Microsoft styles for footnotes. It’s not necessary to apply a style after creating the note.] 

[bookmark: _Toc49942285]Reference list or bibliography
The style 5_Ref creates single-spaced paragraphs with a hanging indent, acceptable for most referencing styles.
Users of SAA/American Antiquities style should apply 5_Ref_AmerAntiq_Author and 5_Ref_AmerAntiq_Work.
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[bookmark: _Toc49942286] Landscape pages
Follow these two steps to ensure correct formatting and pagination of landscape pages:
1. 	Create the landscape section using the Custom Margins dialogue.
 Select the area where you want the landscape page(s) to appear.
Windows and Word for Mac 2016: Page Layout > Custom Margins > set Orientation to landscape, set Apply to: Selected Text.
Word for Mac 2011: Select text: Layout > Margins > Custom Margins > open Page Setup and change to landscape, set Apply to: Selected Text. 
2. 	Check the page numbering in the landscape section and set to Continue from previous section. Repeat on the first page after the landscape section. If this setting is not changed, every new section begins with a page number of 1.
Windows and Word for Mac 2016: Insert > Page Number > Format Page Numbers > Continue from Previous Section
Word for Mac 2011: Insert > Page Numbers > Format > Continue from Previous Section
These steps can also be used to create bifold (11X17) landscape pages. Legal size pages (8.5X14) are not permitted.
Important note for Mac users
When converting to PDF, Word for Mac splits the document into separate PDF files at each section break. You can use Adobe Acrobat Pro or Apple Preview to rejoin the PDFs into a single document.

[bookmark: _Toc49942287]Appendix A.	

Appendix formatting
Appendices may be used for supplemental information that does not form part of the main research. If used, appendices must appear at the end of the document. Appendices should be lettered; if there is only one appendix in the thesis, the letter can be omitted. 
Appendix text should be formatted using the same styles as chapter text. Tables and figures in appendices should not appear in the List of Tables or List of Figures. Do not use the Insert>Caption tool to number appendix figures and tables; instead, enter the number manually.
[image: ]
Figure A1.	Superior ileocecal fossa
Source: Gray, 1918. Retrieved from http://www.bartleby.com/107/illus1043.html
Numbering should include the letter of the appendix, as shown in the examples above and below. For a single appendix without a letter, use the letter A for appendix.
[image: ]
Figure A2.	Inferior ileocecal fossa
Source: Gray, 1918. Retrieved from http://www.bartleby.com/107/illus1044.html
[bookmark: _Toc49942288]Appendix B.	

Image file information
Images should be sized to an equivalent print resolution of 300 pixels per inch/dots per inch. 
For example, an image 6 inches wide should be 1800 pixels wide to produce an equivalent resolution of 300 ppi.
6 inches X 300ppi = 1800px.
For best results, insert images as flattened .tif, .png, or high quality .jpg files. The library does not prescribe any specific file format. At this time, the library does not recommend using SmartArt or other Word tools to compose images. To ensure ease of use with the Word template, we recommend creating complex graphics in an external application (Illustrator, Photoshop, PowerPoint, ChemDraw, etc.) and inserting a single, flattened image file into the thesis.
[bookmark: _Toc49942289]Appendix C.	

Customizing styles
Word styles are editable. From the expanded Styles pane, mouse over the right edge of a style name to reveal a pop-down menu and select Modify Style.
[image: ]
Figure C1.	The Modify Style window
Basic changes such as font, justification, and line spacing can be made directly from the window shown above. To make more complex changes, click on Format and select a submenu.
You may edit styles at your discretion as long as the document conforms to the library’s formatting requirements, detailed on the thesis website.
The default font in the thesis template is Arial 11pt. The recommended serif font is Times New Roman 12pt. To make a global change to the document font, edit the Normal style to change the font. 
What is Normal?
Normal is the default text style in any Word document. Almost all other styles in a document are based on the properties of Normal. Editing Normal allows you to make global changes to font, justification, line spacing, and any other font or paragraph property.

Paragraph styles are set for left justification with a ragged right margin. To change to full justification in the entire document, edit the Normal style and select full justification.
Block quote styles are set with 0.5 inch indents on the left and right. If your referencing style requires a left indent only:
Edit 2_BlockQuote
Open the Format menu and select Paragraph
Set Indentation – Right to zero.
If your document uses non-standard formatting and fonts – for example, submissions from Contemporary Arts or Arts Education – you are encouraged to contact the Theses Office early in the writing process.

17
image1.PNG
Instructions Jul 29.docx - Wor

VEW  ZOTERO

2 0 -

HOME  INSERT  DESIGN  PAGELAYOUT ~ REFERENCES  MAIINGS  REVIEW

S P

Copy
I U -sex. X A-¥-A-

AaBbCcl AaBbCcl
T1Para | T1ParaF.

Format Painter
board 5 Font 5 Paragraph 5
v i 2 3 4 s





image2.PNG
graph

VIEW

Z0TERD

AaBbCcl AaBbCcl AaBbCcl AaBbCcl AaBbCcl
T1Para 71 ParaF.. T1Para.. T1Para.. T2Block

Stytes
4 s N 7

Library Departmer
i Find -

2 Replace

I} Select -
Editing




image3.PNG
B HOME  INSERT  DESIGN  PAGELAYOUT  REF

@Eﬂuﬂme Q [%

Eorft [ Gridiines

Read | Print | Web Zoom 1003
Mode Layout Layout migation Pane
Views show




image4.PNG
simon Fraser Univ. SFU

Which 3 tradmonal territories is SFU
privileged to be located on? at.sfu.ca
/KELmwL #SFU50

-
i

i





image5.jpg




image6.png




image7.jpeg
\  drteryto
J vermiform process





image8.PNG
Properties

Name: [2.Blockquote.

sotetpes [Poagran

sotebasedon T

Styte for following paragraph: | 7 1_para

Formatting

o FEE e 1 u | ot
Bl=8==]

Block quotes.

Indent:
Left: 0.5°
Right: 05" Justfied
Line spacing: single, Space.

Addtothe Styles gallery [ Automatically update
© Onlyin this document () New documents based on this template





